VMware-Sicherheitslücke

VMware-Sicherheitslücke: Gefahr der Fremderschleichung von Admin-Rechten

Wir möchten Sie darüber informieren, dass derzeit eine Sicherheitslücke innerhalb der VMware-Tools vorliegt, durch die Adminrechte erlangt werden können. Es stehen bereits Aktualisierungen zur Verfügung. Es ist ratsam, nicht auf die automatische Update-Bereitstellung zu warten, sondern schnellstmöglich eine manuelle Installation des Patches zu starten. 

 

Die betroffenen Versionen:

Operating System Version Fixed Version
Linux 10.x.y 10.3.25
Linux 11.x.y and 12.x.y 12.1.0
Windows 11.x.y and 12.x.y 12.1.0

 

(Quelle: VMware)

Zur VMware-Meldung
 

 

Dies könnte Sie ebenfalls interessieren

Nehmen Sie Kontakt zu uns auf

Martin Sauer
hallo@sievers-group.com
+49 (541) 9493-1212

Newsletter
Datenschutzrechtlicher Hinweis

* Pflichtfeld

Martin Sauer
 
Martin Sauer

hallo@sievers-group.com

+49 (541) 9493-1212